Le Forum Warhammer de Pat

Forum privé pour mes amis joueurs de Warhammer

Vous n'êtes pas identifié.

  • Index
  •  » Divers
  •  » Forums déplacés sur le nouveau serveur

#1 2009-04-17 12:16:49

Fred
Archimage
Date d'inscription: 2007-09-04
Messages: 449

Forums déplacés sur le nouveau serveur

Désolé si certains on eu quelques perturbation pour accéder aux forums, c'est simplement que je viens juste de les déplacer sur le nouveau serveur.

J'ai finit le basculement et maintenant tout semble en ordre. Si vous voyiez toutefois quelque chose d'anormal sur le fonctionnement des forums n'hésitez pas à le signaler.


“Quand Sigmar souhaite nous punir, il répond à nos prières.”
– Erich Keller, Prêtre-Guerrier de Sigmar

Hors ligne

 

#2 2009-04-23 17:25:54

DwarvenTaz
Tueur de Démons
Date d'inscription: 2008-05-06
Messages: 171

Re: Forums déplacés sur le nouveau serveur

Le nouveau serveur, c'est normal qu'il soit plus lent ou c'est un bug ?

La page d'accueil met maintenant plusieurs secondes à se charger, la progression étant très visible pour moi avec FireFox3.

Hors ligne

 

#3 2009-04-23 17:52:55

Fred
Archimage
Date d'inscription: 2007-09-04
Messages: 449

Re: Forums déplacés sur le nouveau serveur

Le serveur lui-même n'est pas plus lent, bien au contraire.

En revanche, j'ai lancé quelques téléchargements sur la mule hier soir que j'ai laissé tourner, il est donc possible donc que ma bande passante montante soit un peu utilisée, pouvant entrainer des ralentissements ponctuels.

En ce moment en tout cas je n'ai pas de ralentissement particulier pour accéder aux forums.


“Quand Sigmar souhaite nous punir, il répond à nos prières.”
– Erich Keller, Prêtre-Guerrier de Sigmar

Hors ligne

 

#4 2009-04-23 18:08:01

DwarvenTaz
Tueur de Démons
Date d'inscription: 2008-05-06
Messages: 171

Re: Forums déplacés sur le nouveau serveur

Fred a écrit:

En ce moment en tout cas je n'ai pas de ralentissement particulier pour accéder aux forums.

Moi si : les pages s'affichent de manière très saccadées, par 2/3 lignes. Pareil pour les images.

Ce n'est pas trop lent pour être utilisable, mais c'est plus indéniablement plus lent que d'habitude.

Hors ligne

 

#5 2009-04-23 18:51:51

Fred
Archimage
Date d'inscription: 2007-09-04
Messages: 449

Re: Forums déplacés sur le nouveau serveur

Hum, cette fois j'ai trouvé le chargement un peu long moi aussi.

Après quelques vérifications, j'avais effectivement la bande passante montante qui avait tendance à être entièrement utilisée.

Je viens de modifier à distance les réglages de la Mule pour la forcer à laisser un peu de bande passante montante disponible, ça devrait nettement améliorer les choses et limiter les risques que ce genre de chose ne se reproduise à l'avenir.


“Quand Sigmar souhaite nous punir, il répond à nos prières.”
– Erich Keller, Prêtre-Guerrier de Sigmar

Hors ligne

 
  • Index
  •  » Divers
  •  » Forums déplacés sur le nouveau serveur

Pied de page des forums

Powered by PunBB
© Copyright 2002–2005 Rickard Andersson